Minimum Requirements

Previous Next

Following are the minimum requirements required for installing this plugin:



Classified Made Easy script (version 1.2.1)


PHP version: 5.x (allow_url_fopen or cURL module should be enabled)


MySQL version 3.2x or newer


Web hosting



It should get installed without a problem in most of the cases. If you are not sure of the minimum requirements, then try installing and if you get error then ask your hosting service provider about how it can be fixed. You may also contact me through the comments page of code canyon.




















Created with the Personal Edition of HelpNDoc: Easy EBook and documentation generator